... the user friendly GPS tool


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Forum aktualisiert
#1
Hier läuft jetzt MyBB 1.8.4 - ich hoffe, daß damit die Registrierungs- und andere Probleme beseitigt sind.
--
Christian
Reply
#2
Hallo Christian,

beim Versuch, einen neuen (Test) Account anzulegen, sehe ich nun eine Rechenaufgabe (Text in Englisch) aber nach Eingabe aller Daten und 'Abschuss' erscheint eine Meldung 'unbekannter Fehler'.
--
Matthias
Reply
#3
Irgendetwas ist da an den Captchas kaputt gegangen. Ich habe es neu eingestellt und nun erscheint gar keins mehr. Ich konnte mich aber registrieren
--
Christian
Reply
#4
Nun ist er wieder weg...
--
Matthias
Reply
#5
Prima, so langsam löst sich Problem nach Problem
--
Christian
Reply
#6
Hallo Christian,

wieder eine verdächtig lange Zeit ohne neue User. Der letzte neue User wurde am 03.03. angelegt.

Gerade wieder probiert: Beim Anlegen eines neuen Accounts taucht eine simple Rechenaufgabe auf, aber kein Captcha. Entsprechend erscheint eine Fehlermeldung, das Captcha sei nicht richtig gelöst worden.
--
Matthias
Reply
#7
Das ist jetzt gelöst, oder?
--
Christian
Reply
#8
Das Anlegen eines Testusers gelang gestern wieder. Leider ohne Captcha.

Ich werde den Testuser wieder löschen und weiter beobachten.
--
Matthias
Reply
#9
(17.03.2015, 14:46)kumo Wrote: Leider ohne Captcha.

Der ist ja ausgeschaltet.

Ich habe gerade gelesen, daß MyBB 2.0 vor dem Release steht - da macht es glaube ich keinen Sinn, jetzt Zeit in die Optimierung dieses Themes zu stecken, oder?
--
Christian
Reply
#10
Ganz meine Meinung.
--
Matthias
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)